問題マネージャーのリリース ノート

種類日付説明
新規2026 年 2 月 9 日

監査と統制の不備の問題の作成のための新しいフィールドの導入

問題管理がタイプ依存フィールドをサポートするようになりました。これらのフィールドは、監査の調査結果または統制の不備を作成または管理する場合にのみ表示されます。

以下のような新しいフィールドがあります。

  • 監査レポートに含める

  • 分類

  • 根本原因

  • 推奨

  • 改善

  • 経営陣の対応

  • レビューステータス

  • 解決

  • 公開日

  • 実際の改善日(実際の期日)

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強化された機能2026 年 2 月 9 日

問題管理の不備ワークフローにおける用語の更新

よりわかりやすくするために、次のステータスの名前を変更しました。

• 「オープン」を「レビュー中」に変更しました。

• 「進行中」を次の 2 つのステータスに分割しました。

改善計画(まだ開始されていない問題の場合)。

改善中(開始された問題の場合)。

問題の処理、割り当て、完了の方法に機能的な変更はありません。

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新規2026 年 2 月 9 日

問題ワークフローの作成に新しいドラフト ステータスを導入

問題のライフサイクルの開始時に、新しいドラフト ステータスが使用できるようになりました。

  • 完全な情報がない場合は、問題を作成してドラフトとして保存し、送信前に自由に編集することができます。

  • 問題を送信すると、ドラフトからレビュー中ステータスに移行します。

  • 種類の管理者が、問題を却下した場合、問題はドラフトステータスに戻り、問題を修正して再送信できるようになります。

この更新では、問題をすばやく取り込み、後で詳細を追加して戻し、不完全な問題をレビュー用に送信することを回避できます。

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新規2025 年 12 月 3 日

問題を作成するための新しいカスタム フィールド

新しいカスタム フィールドを使用すると、問題を作成するときに、より詳細な情報を取得できます。次の新しく追加されたカスタム フィールドがあります。

  • 重要度

  • 期日

  • 問題の所有者

  • 影響

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新規2025 年 7 月 2 日

問題管理アプリの導入

Diligent One プラットフォーム内の新しいアプリ、問題管理のリリースを発表します。問題管理は、ビジネスまたは運用に影響を与える問題を効率的に特定、追跡、解決できるようにする一元的で構成可能なシステムを提供します。アプリは透明性、説明責任、コンプライアンスを促進するように設計されています。

問題管理を使用すると、さまざまなガバナンス、リスク、コンプライアンス (GRC) シナリオにわたる問題のライフサイクル全体を管理できます。

メモ

早期アクセス プログラムの一環として、Diligent One の一部のユーザーがアプリを利用できるようになります。詳細については、カスタマー サクセス マネージャーに問い合わせてください。

詳細については、こちらを参照してください