Notas de versão do Gerenciador de Problemas

TipoDataDescrição
Novo9 de fevereiro de 2026

Introdução de novos campos para a criação de problemas de auditoria e de deficiência de controle

O Gerente de problemas agora oferece suporte a campos dependentes do tipo. Esses campos aparecem apenas quando você cria ou gerencia achados de auditoria ou deficiências de controle.

Os novos campos incluem:

  • Incluir no relatório de auditoria

  • Classificação

  • Causa raiz

  • Recomendações

  • Remediação

  • Resposta da Administração

  • Status da revisão

  • Resolução

  • Data de publicação

  • Data real de remediação (data real de vencimento)

Learn more

Aprimorado9 de fevereiro de 2026

Atualizações de terminologia no fluxo de trabalho de deficiência de controle de problemas

Para melhorar a clareza, renomeamos os seguintes status:

• Aberta passou a ser EM REVISÃO.

• Em andamento agora foi dividido em dois status:

PLANEJAMENTO DA REMEDIAÇÃO (para problemas ainda não iniciados).

EM REMEDIAÇÃO (para problemas já iniciados).

Não houve alteração na funcionalidade de como os problemas são processados, atribuídos ou concluídos.

Learn more

Novo9 de fevereiro de 2026

Introdução do novo status RASCUNHO na criação do fluxo de trabalho de problemas

Um novo status RASCUNHO agora está disponível no início do ciclo de vida do problema.

  • Você pode criar um problema e salvá-lo como RASCUNHO quando não tiver todas as informações completas, podendo editá-lo livremente antes de enviá-lo.

  • Quando você enviar o problema, ele passará do status RASCUNHO para EM REVISÃO.

  • Se o Gerente de tipo recusar um problema, ele agora retornará ao status RASCUNHO, permitindo que você revise e envie novamente o problema.

Essa atualização permite registrar um problema rapidamente, retornar depois para adicionar detalhes e evitar enviar problemas incompletos para revisão.

Learn more

NovoDez 03, 2025

Novos campos personalizados para criação de problema

Novos campos personalizados ajudam você a capturar informações mais detalhadas ao criar um problema. Os campos personalizados recém-adicionados incluem:

  • Severidade

  • Prazo

  • Proprietário do Problema

  • Impacto

Learn more

Novo2 de julho de 2025

Introdução ao aplicativo Gerenciamento de Problemas

Estamos anunciando o lançamento do Gerenciamento de Problemas, um novo aplicativo dentro da Plataforma Diligent One. O Gerenciamento de Problemas fornece um sistema centralizado e configurável que permite às organizações identificar, rastrear e resolver problemas de forma eficiente que tenham impacto comercial ou operacional. O aplicativo foi projetado para promover transparência, responsabilidade e conformidade.

Com o Gerenciamento de Problemas, você pode gerenciar o ciclo de vida completo dos problemas em vários cenários de Governança, Risco e Conformidade (GRC).

Observação

O aplicativo estará disponível para usuários selecionados do Diligent One como parte de um programa de acesso antecipado. Para obter mais informações, entre em contato com seu Gerente de Sucesso do cliente.

Saiba mais